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BACKGROUND
The Grenadines Marine Resource and Space-use Information System (MarSIS) is part of a PhD
research project of the University of the West Indies (UWI) from 2005-2009. A collaborative spatial
approach derived from the fullest possible information base was proposed to effectively understand,
plan and manage the transboundary and multifaceted nature of the marine resources of the Grenada
Bank and its users. Participatory Geographical Information System (PGIS) in which participatory
research was employed as the methodological approach and GIS as a technical tool, was used to
integrate social, economic, cultural and conventional biophysical information together with the local
knowledge system of marine resource users in a single framework to aid effective coastal resource
management and sustainable livelihoods. The fundamental intention of PGIS in the research was the
collaborative development of a practical and effective integrated multi-knowledge transboundary
marine space-use information system with a wide range of stakeholders including both governments’,
NGOs, the marine resource users and the Grenadine communities. To this end, the aim was to develop a
useful public-access information system to facilitate equitable access to a range of integrated
information allowing for more transparent and sustainable decision-making and marine space-use
planning across the Grenadine Islands. Please see the research website at www.grenadinesmarsis.com
for more detailed information on research rationale and methodology employed.
The geographical scope of the project is the coastal and marine environment of the Grenada Bank (to
the 60 meter depth contour) under the jurisdiction of two countries: Grenada and St. Vincent and the
Grenadines. The MarSIS geodatabase has been built with ArcGIS 9.2 and Google Earth (.kmz) files have
also been produced for greater public access and distribution of spatial data information. Key spatial
information include: marine habitats (reefs, mangroves, seagrass beds, beaches), infrastructure
(seaports, jetties, desalination plants), marine resource users (dive shops, day-tours, yachting, fishing,
ships, communities), associated space-use patterns (anchorages, dive sites, fishing grounds, shipping
lanes, recreation areas), biological (sea turtle nesting, seabird roosting sites) and conservation areas
(marine protected areas, nursery grounds, historical sites, shipwrecks) as well as areas of threat (sandmining, beach erosion, dumping, land-based sources of pollution, mangrove cutting). As a result, the
MarSIS can be used to progressively identify the locations of spatial importance for marine
conservation and livelihoods as well as highlight emergent areas which are currently or potentially high
for space-use conflict. Now that the MarSIS is complete, there is a need for training in the use of Google
in order to promote wider public usage.

REVIEW OF PREVIOUS GOOGLE EARTH TRAINING SESSIONS
In March 2009, stakeholders requested that the Grenadines MarSIS ArcGIS also be made available
through Google Earth to allow for wider stakeholder access via the internet. As such, CERMES solicited
the assistance of Fulbright scholar Meg Stewart, a geospatial technologist from Vassar College, to assist
by providing technical assistance with the conversion of the MarSIS ArcGIS database into Google Earth
beginning in September 2009.
Over the week of November 9-12, 2009, a series of three one-day workshops were held with various
stakeholders in the islands of St. Vincent, Union and Grenada (Workshop agenda can be found in
Appendix I) hosted on behalf of the University of the West Indies in order to share and review the PhD

research and key findings with stakeholders involved over the course of the project. Furthermore, these
workshops provided stakeholders with a ‘hands-on’ opportunity to use the Grenadines MarSIS via a
Google Earth interface. As such, basic training in the use of Google Earth was also provided during
these one-day workshops enabling the stakeholders to fully participate in the practical application of
using the MarSIS as a planning, management and decision-making tool.
All three workshops were well received by a wide variety of marine-related government agencies, local
NGOs and members of the Grenadine community (teachers, fishers, rangers) involved in the research.
A total of 55 participants (25 Grenadian and 30 Vincentian) attended the workshops emanating from 23
different agencies or groups. Of the 55 participants, 30 persons represented government agencies, 14
were from the Grenadines community and 11 from local NGOs.
Both oral and written evaluation techniques were utilised to obtain feedback on a range of topics from
stakeholders at the workshops. Using an oral focus group discussion format, stakeholders were
questioned throughout the day on the overall usefulness of: the MarSIS Google Earth product in terms
of design and layout, mistakes found the dataset as well as any suggestions to improve the final product;
the Google Earth demonstration and exercises given as well as any ideas in relation to future
community training workshops.
Workshop participants gave very positive feedback to the practical nature of the hands-on training and
associated exercises which were developed. Many were surprised that after a short period of time how
easy the Google Earth application was mastered even by those whom claim not ‘to really use computers
much’. Participants were very impressed with the low amount of technical expertise which was required
to successfully access the Google Earth information and create their own maps with the MarSIS dataset.
In all of the workshops, participants requested that additional training be provided for other interested
persons (including government agencies, schools and communities) to be trained in a similar type of
workshop. In addition, participants were asked to complete a survey to evaluate the process of using
participatory techniques and information communication and exchange mechanisms used throughout
the research.
One hundred percent of respondents believe that the MarSIS will be of use for their work in regards to
integration and access to information thus allowing for more informed decision-making in regards to
the management and planning of coastal and marine resources. All stakeholders agreed that the MarSIS
was what they had anticipated and all believed that the types of information within MarSIS were easy to
understand and meaningful to them. There was unanimous agreement from stakeholders in regards to
the usefulness of including local knowledge to the dataset. All respondents reported that the research
was conducted in a clear and open manner, that a wide range of stakeholders were included in the
research and that care was taken to validate the datasets and incorporate local feedback into the
research methods employed. Furthermore, all stakeholders agreed that the compilation of MarSIS was
a collaborative effort and 70% feel a sense of ownership in the final product.
As such everyone surveyed agreed that MarSIS will be a good educational resource which highlights the
importance of the sea to the people of the Grenadines and can therefore be used to better understand
the marine environment in order to better inform decision-making, prioritise management decisions
and be used to plan more sustainable development in the Grenadines. In terms of using Google Earth as

a platform for dissemination of MarSIS information to the wider public, 84% believe that Google Earth
is currently the most appropriate technology for the local technological capacity.
All three of the workshops were considered to be a great success. Additional training in both Google
Earth and ArcGIS are requested by stakeholders and is truly needed in order to allow for wider
dissemination and use of the Grenadines MarSIS information by the general public, especially within
the school system.
The Public Affairs Section of U.S. Embassy, Barbados and the Eastern Caribbean, Bridgetown,
recognised the value of the Grenadines MarSIS data and its multiple applications in education, marine
resources, economic development, etc. and support UWI’s efforts to disseminate this research which is
consistent with the Mission’s objectives in the countries of both Grenada and St. Vincent and the
Grenadines and announced they would fund a series of teacher training workshops.
TEACHER TRAINING WORKSHOPS
Five training one day workshops were held for the teachers of the 14 primary and 5 secondary schools of
the Grenadine Islands over a week period (June 7-11, 2010). The first workshop took place in Carriacou
at the Multi-Purpose Centre in Hillsborough on June 7; the second on June 8 in Union Island at the
Sustainable Grenadines Project office; the third workshop at the Canouan Government School on June
9; the fourth workshop in Mustique on June 10; and the final workshop was held at the Bequia
Community High School on June 11. The agenda for these one day workshops is listed in Appendix 1. A
total of 53 teachers and 20 students attended the five workshops.
Each workshop began with a review of the Grenadines MarSIS PhD research by Ms. Kim Baldwin.
Using the same technology that drives Google Earth, a more powerful geographic information systems
(GIS) technology was used by Kim Baldwin to show how the marine information system (including the
3D seafloor model) of the Grenada Bank was created and its practical applications in marine
management and marine-based spatial planning.
Mr. David Gill then gave workshop participants a brief Google Earth interactive demonstration training
session (Appendix II summarises the topics reviewed) as well as URL’s to a Google Earth training
tutorial previously developed at by Meg Stewart of Vassar College as well as an YouTube video tutorial
on the Grenadines MarSIS so they could review tutorial materials after the workshop if they desired. To
conclude this demonstration, the Grenadines MarSIS dataset (in Google Earth) was showcased to the
stakeholders by Kim Baldwin. During the afternoon session, stakeholders (either individually or in
pairs) were given an opportunity to use the Google Earth application and explore the Grenadines
MarSIS dataset via step by step exercises. Stakeholders were guided through a number of structured
exercises (Appendix II) that were designed to utilise the skills taught in the previous demonstration as
well as to allow the stakeholder to individually explore areas of interest within the MarSIS dataset.
Moreover participants used the MarSIS Google Earth database to answer a variety of environmental
management scenarios, create their own .jpeg maps as well as .KMZ Google Earth files and email these
to themselves and colleagues. Participants were given approximately two hours to explore the datasets
and complete the practical exercises with the assistance of two geospatial technologists.

Each workshop ended with a written evaluation of the workshop as well as a short group discussion on
how the Grenadines MarSIS and Google Earth can be used in teaching curriculums utilising the
Grenadines MarSIS data.

TEACHING APPLICATIONS
Through the use of a group discussion teachers brainstormed ways in which they could use the new
skills they learned during the course of the day. All teachers agreed that Google Earth technology as well
as the local Grenadines MarSIS database will be of great assistance for their teaching curriculum. Below
is a list of ideas which emanated from discussions with the Grenadine teachers:

•
•
•
•
•
•
•

Build and expand their (teachers) own knowledge locally and globally
Applied use of information technology & computer skills
Integration into local geography lesson plans
Integration into global geography lesson plans
Environmental education - local spatial information
Validation of Grenadines MarSIS data
Adding more information to the Grenadines MarSIS data

Although not voiced as a concern by teachers, it was apparent that a number of school
institutions within the Grenadines had serious problems with their information technology
labs. Computers were either out-of-date or in dire need of repair and this limited the number of
available units to carry out the afternoon practical exercises during the workshops.
STAKEHOLDER EVALUATION RESULTS
Appendix III is the workshop evaluation survey instrument which was administered to participants at
the end of the day. Unfortunately many participants did not complete the evaluation form. A total of 29
of the 53 participants did complete the evaluation survey and their responses are summarised below.
Half (14 persons) had never used Google Earth prior to the workshop. All participants agreed that the
workshop was informative and exercises were easy to follow. Twenty percent of respondents felt that
the workshops was too short and wished that they had a second day to practice their newly learned
skills. All respondents agreed that the instructors were knowledgeable and adequately answered any
questions they had throughout the workshop. All of the teachers felt that the Grenadines MarSIS and
the use of Google Earth technology will be extremely useful within their teaching curriculums. They all
reported that they will be able to use similar exercises within their teaching curricula in a variety of
subjects including geography, science, environment and marine biology as well as for computer and IT
applications. As such, all respondents would recommend this type of training to colleagues as well as
family and friends. In particular respondents identified the need for additional training workshops for
information dissemination to students, fishers, divers, tourism-related and marine-based government
workers as well as the public. Furthermore, a recommendation was made at two of the workshops to
create a short half hour television segment which overviews the MarSIS and the basics of Google Earth
that could be aired on local television stations in both of the countries of St. Vincent and the Grenadines
and Grenada so that the wider public could be informed of this unique information system.
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APPENDICIES

Appendix I. Workshop Agenda

Grenadines MarSIS Google Earth Workshop Agenda

9:30

Welcome and Introductions

9:45

Review of MarSIS Research (2005-2009)
Key MarSIS Findings and Implications of Research

10:45

Google Earth Introduction, Training & MarSIS Review

12:00

Lunch Break (Lunch is not provided)

1:00

Participants explore MarSIS and use for decision-making exercises in
GoogleEarth

3:00

Curriculum development with MarSIS and Google Earth

3:45

Thanks and Closing

Appendix II. Google Earth Workshop Handout and Exercises

Google Earth Workshop – June 7-11 2010

We will give a short overview on how to use Google Earth to begin.
The Grenadines MarSIS geodata that we are showing today are
available for viewing in Google Earth. The second half of the workshop
will give you time to explore the MarSIS data.
The morning Google Earth tutorial can be found at this link:

www.grenadinesmarsis.com on the the ‘Google Earth’ page
I.

Topics for Morning Workshop
Getting Started with Google Earth

II.

Navigation

Searching

Measure Tool

Setting Up Placemarks

Adding a Polygon & Lines

Making Your Own Map

Viewing Layers

Sending Google Earth Files

Saving and Sending Maps

Topics for Afternoon Workshop

Exploring the Grenadines MarSIS Database:
Be sure you have Google Earth downloaded on your computer. We will provide you with the Google
Earth file for the Grenadines MarSIS but the file can also be found on the project web page under the
Google Earth tab (www.grenadinesmarsis.com/Google_Earth.html). Look for the link to that says
Grenadines MarSIS Data (.kmz) and click on that; this will open up the MarSIS in Google Earth. A 6
minute video tutorial link is also available on this webpage.
The MarSIS Google Earth files are set up as folders according to topics which you can open by clicking
the (+ sign) next to each of the folders.

Explore MarSIS:
•

Take some time to look through the various datasets. Expand the Layers Folder and review
each of the different datasets within each folder to get familiar with the data.

Exercises
1) Analyze and Measure Distances

Goal: Understanding straight-line and curved-path distances.
Using the Ruler tool (circled above) found on the Toolbar, answer these questions.
a) Navigate to Petit Martinique. Measure the longest distance in the north-south direction on Petit
Martinique. Answer: ___ kilometers. How far across if the east-west direction? ____ kilometers
(HINT: use the Line tab on the Ruler tool. “Heading” indicates direction and north-south heading it
180 degrees.)
b) In the Other Folder - turn on Local Names. Find Mayreau and zoom in close enough to see the
road. Measure the distance from Salt Whistle Bay to Saline Bay following the main road across the
island. Answer: ____ miles (HINT: For this you will use the Path tab on the Ruler tool. Use mouse
clicks along the road in Mayreau to measure the total path distance.)
2) Proximity Analysis
Goal: Assessing how close (or far) features are to one another.
Zoom to Bequia. Turn on two layers only: Under the Infrastructure folder – turn on the Hotels
layer and under Space-Use Patterns folder – turn on Historic Sites layer. Using the Ruler tool as
you did in the previous exercise, find which hotel, apartment or guest house that has the greatest
number of historic sites within a 1 kilometer radius. (HINT: Use the Line feature in the Ruler tool.
Click on a hotel, pull the ruler line out to 1 km and swing the line around the hotel point in a circle to
observe how many historic sites occur within a 1 km circle.
Which hotel has the most historic sites nearby? _______________________
What are the types of features are found at these historic sites? ______________________
3) Use and Distribution of Important Resources
Goal: Delimiting regions of significance, understanding their importance and evaluating new significant
regions.
Under Marine Habitats folder - turn on Shallow Water Habitats. First, click on the blue
underlined Marine Habitats folder name. A window will pop up with photos that show what the
different types of marine habitats look like. To close this window, click the check box at the top. Now
under the Other folder - turn on Protected Areas. These are regions either designated or proposed
for marine protection. Use the legend on the left to understand the different marine habitat types.

Which protected area has the most of all three (reef, sea grass beds and mangrove) habitats
needed for good reef ecosystem function ____________________________________
Now you will find a site and propose it for marine protection. Turn off the Protected Areas layer only.
Explore the various islands and find an area of good marine reef habitat quality. Again, these are areas
should have all three (reef, sea grass beds and mangroves) habitats close together as these provide for
good reef ecosystem function. Turn on the Photographs layer (under Photographs and Videos) and
explore the various habitats to identify potential areas have good quality according to the photos.

Now you will make a map of your newly proposed protected area. Under the Other folder turn on the Local Names layer. Using the Polygon tool (circled above) draw a polygon
around your new ‘potential marine protected area’ site. Your mouse will look like a square with
cross hairs. You can create a polygon by drawing (left clicking) around the area that you want
to map. You do not need to close the loop by clicking on the first mouse click, just simply
double click your polygon line to end it. You can always edit your polygon by right-clicking to
access the Properties dialogue box. In the Style, Color tab you can get rid of the fill color on
your polygon by choosing the Area as ‘Outlined.’ Make the line of your newly proposed
marine protected area thicker and change the color so it is noticeable on the map.

Now add a title to your map. Click the Placemark icon (circled above) and type in “Proposed Marine
Protected Area.” Click on the Style, Color tab and increase the label size by increasing the scale (this
makes the font larger). One last step, Save your map as a picture (.JPEG file) for easy sharing. Go to
File -> Save -> Save Image and give your map a name. Be sure to remember where you saved it. You
can email this to yourself, to your students, or to other teachers as an attachment. Please be sure to
email your map to baldwin.kimberly@gmail.com
4) Physical Characteristics of a Place
Goal: Understanding the shape of the land and directional orientation.
Zoom to Carriacou. In Layers be sure
Terrain is checked. At the top in the
Menu bar go to Tools -> Options (you’ll
see the window to the left). Change
elevation exaggeration to 3.
Using a combination of zooming and
using the upper circle in the navigation
area (it has an ‘N’ on the outer ring and an
eye in the middle), zoom closer into
Carriacou so that you can see the peaks of
hills and shape of the island’s landscape.

Notice when you hover your mouse over land, you can see the elevation for that spot shown in the lower
bar of the Google Earth window (labeled “elev” next to latitude and longitude coordinates).
There are three peaks on Carriacou. What is the elevation of highest peak? ________ feet
Now you will create a .KML (the file extension of Google Earth – it stands for Keyhole Markup
Language) for the three peaks. First, create a folder to store your placemarks by right-clicking on the
My Places icon and go to Add -> Folder. A window will pop up so you can designate the New
Folder features. Name your folder “Peaks on Carriacou”. Next find one of the peaks. Right-click on
your folder and go to Add -> Placemark. You will see a blinking yellow push pin. Move the push pin
icon to rest exactly at the top of the peak. Give the placemark a name and add a description (like the
elevation in feet) and click OK. Now do the next two peak features in this same way. Then after you
have all three placemark peaks in your folder, right-click on the folder name and go to Save place as…
and give your KML file a name and click Save. Be sure to remember where you saved this KML so you
can attach it and send in an email to yourself, another teacher, or your students. Again please email
your KML file with the peaks to baldwin.kimberly@gmail.com .
Navigate as though you are standing on top of the highest peak, which island has the highest peak that
is due North (‘N’ is at the top of the navigation circle). _______________
What is the highest island due South (‘N’at the bottom of the navigation circle).___________
5) How Human Activities Alter the Physical Environment
Goal: Understanding the spatial relationships between natural resources and human uses of resources
and their impacts.
Navigate to Union Island. Turn off all layers except for under Marine Habitats Folder - Sea Turtle
Nesting Beaches and under Threats folder - Illegal Sand Mining operations. Zoom around the
coastal areas of Union and look for areas where illegal sand mining operations and turtle nesting
beaches overlap.
How many known nesting beaches on Union occur where there is illegal sand mining? _____
Human Health Considerations - In the Threats Folder turn on Illegal Dumping Sites and under
Marine Space Use folder turn on the Recreational Areas layer.
What is the correlation between these layers?__________________________________
How many areas are affected?_______

Appendix III. Final evaluation survey of Grenadines MarSIS Google Earth Workshop

